"témoin de fonctionnement défectueux du système de freinage"

Avatar du membre
gig&loz
Régulier
Régulier
Messages : 47
Enregistré le : 16 avr. 2009, 13:13

"témoin de fonctionnement défectueux du système de freinage"

Message par gig&loz »

Bonjour à tous,

depuis quelques jours le voyant représentant un point d'exclamation entouré de 2 parenthèses, du genre (!) reste allumé en permanence. Au début il clignotait par intermitence.

Dans la doc UMM, ce voyant est un "témoin de fonctionnement défectueux du système de freinage". Me voilà bien avancé :roll: .
Les niveaux de liquide de frein sont OK. J'ai essayé de débrancher le fil (vert+bleu) relié au monocontact* du servo mais sans changement. J'ai vu qu'il y avait un emplacement pour le raccordement d'un fil électrique (cosse male) sur l'"indicateur de chutte de pression"* qui se trouve juste après le maître cylindre mais je n'ai trouvé aucun fil en balade dans le moteur.

Est-ce que quelqu'un peut m'aider à affiner mon diagnostic et à me dire si c'est grave. A vrai dire je n'est pas remarqué de différence dans la qualité de freinage légendaire de nos engins.

Merci pour votre aide.

* dénomination dans le référentiel des pièces UMM
Gig&Loz
Avatar du membre
gig&loz
Régulier
Régulier
Messages : 47
Enregistré le : 16 avr. 2009, 13:13

Re: "témoin de fonctionnement défectueux du système de freinage"

Message par gig&loz »

Merci Clément, je vais aussi essayer de pursuivre mes investigations.

Euhhh, doc, je crois que j'ai du faire une fausse manip quelque part :oops: . Ce post était destiné à la rubrique mécanique UMM et non mécanique Cournil. Est-il possible de rebasculer son contenu.

Merci.
Gig&Loz
Avatar du membre
docphilz
UMM d'Or
UMM d'Or
Messages : 637
Enregistré le : 06 août 2008, 00:18

Re: "témoin de fonctionnement défectueux du système de freinage"

Message par docphilz »

voila qui est fait.

pour le pb il me semble en effet qu'il y a un capteur pour tester l'equilibre de pression dans le matrie cylindre non ?
Umm un jour, UMM toujours
Avatar du membre
gig&loz
Régulier
Régulier
Messages : 47
Enregistré le : 16 avr. 2009, 13:13

Re: "témoin de fonctionnement défectueux du système de freinage"

Message par gig&loz »

Merci Doc pour le trransfert.

Je ne sais pas s'il y a un capteur dans le maitre cylindre, mais j'ai une emplacement orphelin sur le répartiteur de freinage pour une cosse femelle de cable électrique.



Est-ce que sur vos UMMs il y a un fil qui part de cet emplacement ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Gig&Loz
PASCAL
UMM d'Or
UMM d'Or
Messages : 711
Enregistré le : 28 févr. 2009, 09:18

Re: "témoin de fonctionnement défectueux du système de freinage"

Message par PASCAL »

Bonjour,
C'est un contacteur de pression de freinage, il doit être relié, via un fil de section 0.50mm bleu/vert ,au mano contact de servo frein ( mastervac) qui repart, lui même, au tableau de bord (toujours avec un fil bleu/vert 0.50mm).

Pascal
Avatar du membre
CARLGUSTAF26
Régulier
Régulier
Messages : 99
Enregistré le : 12 août 2008, 21:46

Re: "témoin de fonctionnement défectueux du système de freinage"

Message par CARLGUSTAF26 »

bonjour à tous,
cela m'arrive fréquemment quand les freins ont besoin d'être purgés, aprés ça redevient bon. Et je n' ai pas cette connexion sur le répartiteur, il y a un tuyau à la place. Parcontre, j' ai un bocal qui se vide dans celui de l'embrayage et ça déborde ! pourtant mon maître cylindre n'a que 2 ans. Il faudrait que je les sépare, quitte à en rajouter un. Un réservoir tandem, directement sur maître-cylindre, serait l'idéal; il faudrait connaître le type. Si quelqu'un a une idée :mrgreen:
Bons freinages et à bientôt.
JF
PASCAL
UMM d'Or
UMM d'Or
Messages : 711
Enregistré le : 28 févr. 2009, 09:18

Re: "témoin de fonctionnement défectueux du système de freinage"

Message par PASCAL »

Oups !!!

Sur les derniers modèles d'UMM le voyant ((!)) sert à indiquer un défaut du système de freinage mais aussi qu'il y a de l'eau dans le filtre à gasoil. J'ai vu ça dans mon manuel d'utilisateur.
Si tu as un doute je t'envoie la page de légendes du tableau de bord.

Pascal.
Avatar du membre
gig&loz
Régulier
Régulier
Messages : 47
Enregistré le : 16 avr. 2009, 13:13

Re: "témoin de fonctionnement défectueux du système de freinage"

Message par gig&loz »

ça ne doit pas être ça, mon UMM est de 1988. :)

Par contre aucun fil entre le répartiteur et le mano contact du servo frein. Je vais essayer d'en raccorder un pour voir.

Ce qui devient mystérieux, c'est que j'ai roulé toute la matinée et que le voyant est resté éteint tout le temps.

En y repensant, ce voyant à commencé à s'allumer après un nettoyage au jet un peu poussé histoire d'éliminer tout ce p.... de sel :evil: que la DDE met sur nos routes et qui bouffe lentement mais surement nos chers compagnons. L'humidité faisait peut-être faux-contact quelque part, :? va savoir ! C'est peut-être simplement ça, OUF.
Gig&Loz
Avatar du membre
nico
Habitué
Habitué
Messages : 153
Enregistré le : 17 août 2008, 18:54

Re: "témoin de fonctionnement défectueux du système de freinage"

Message par nico »

Salut la compagnie
Pour ma part tjrs eu des pb également avec ce témoins, allumages intempestifs avec plus ou moins d'intensité de façon complétement aléatoire.
Aucun impact sur le freinage.
j'ai le fil branché sur le capteur de pression (araignée) et sur le mastervac. Aucune incidence si je branche ou je débranche le fil.
Encore un mystère ummesque! :D
J'attends que l'ampoule rille pour qu'il arrête de m'emmerder! :lol:
Nico

Plus je pédale moins fort moins j'avance plus vite
PASCAL
UMM d'Or
UMM d'Or
Messages : 711
Enregistré le : 28 févr. 2009, 09:18

Re: "témoin de fonctionnement défectueux du système de freinage"

Message par PASCAL »

Juste une question : avez-vous un branchement 3 fils sur le bas de la pompe d'amorçage gasoil ?
Répondre