umm-passion.com

le forum des fans d'UMM, Cournil et Auverland
Nous sommes actuellement le 05 Juin 2020, 12:53

Heures au format UTC + 1 heure




Publier un nouveau sujet Répondre au sujet  [ 11 messages ]  Aller à la page 1, 2  Suivant
Auteur Message
 Sujet du message: "témoin de fonctionnement défectueux du système de freinage"
MessagePublié: 18 Mar 2010, 13:47 
Hors-ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscrit le: 16 Avr 2009, 13:13
Messages: 47
Localisation: Vercors drômois
Bonjour à tous,

depuis quelques jours le voyant représentant un point d'exclamation entouré de 2 parenthèses, du genre (!) reste allumé en permanence. Au début il clignotait par intermitence.

Dans la doc UMM, ce voyant est un "témoin de fonctionnement défectueux du système de freinage". Me voilà bien avancé :roll: .
Les niveaux de liquide de frein sont OK. J'ai essayé de débrancher le fil (vert+bleu) relié au monocontact* du servo mais sans changement. J'ai vu qu'il y avait un emplacement pour le raccordement d'un fil électrique (cosse male) sur l'"indicateur de chutte de pression"* qui se trouve juste après le maître cylindre mais je n'ai trouvé aucun fil en balade dans le moteur.

Est-ce que quelqu'un peut m'aider à affiner mon diagnostic et à me dire si c'est grave. A vrai dire je n'est pas remarqué de différence dans la qualité de freinage légendaire de nos engins.

Merci pour votre aide.

* dénomination dans le référentiel des pièces UMM

_________________
Gig&Loz


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: "témoin de fonctionnement défectueux du système de freinage"
MessagePublié: 19 Mar 2010, 13:12 
Hors-ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscrit le: 16 Avr 2009, 13:13
Messages: 47
Localisation: Vercors drômois
Merci Clément, je vais aussi essayer de pursuivre mes investigations.

Euhhh, doc, je crois que j'ai du faire une fausse manip quelque part :oops: . Ce post était destiné à la rubrique mécanique UMM et non mécanique Cournil. Est-il possible de rebasculer son contenu.

Merci.

_________________
Gig&Loz


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: "témoin de fonctionnement défectueux du système de freinage"
MessagePublié: 19 Mar 2010, 21:30 
Hors-ligne
UMM d'Or
UMM d'Or
Avatar de l’utilisateur

Inscrit le: 06 Aoû 2008, 00:18
Messages: 633
voila qui est fait.

pour le pb il me semble en effet qu'il y a un capteur pour tester l'equilibre de pression dans le matrie cylindre non ?

_________________
Umm un jour, UMM toujours


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: "témoin de fonctionnement défectueux du système de freinage"
MessagePublié: 19 Mar 2010, 22:58 
Hors-ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscrit le: 16 Avr 2009, 13:13
Messages: 47
Localisation: Vercors drômois
Merci Doc pour le trransfert.

Je ne sais pas s'il y a un capteur dans le maitre cylindre, mais j'ai une emplacement orphelin sur le répartiteur de freinage pour une cosse femelle de cable électrique.



Est-ce que sur vos UMMs il y a un fil qui part de cet emplacement ?


Pièces jointes:
Répartiteur.JPG
Répartiteur.JPG [ 26.88 Kio | Consulté 8814 fois ]

_________________
Gig&Loz
Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: "témoin de fonctionnement défectueux du système de freinage"
MessagePublié: 21 Mar 2010, 20:25 
Hors-ligne
UMM d'Or
UMM d'Or

Inscrit le: 28 Fév 2009, 09:18
Messages: 711
Localisation: Chateauneuf sur Cher (18)
Bonjour,
C'est un contacteur de pression de freinage, il doit être relié, via un fil de section 0.50mm bleu/vert ,au mano contact de servo frein ( mastervac) qui repart, lui même, au tableau de bord (toujours avec un fil bleu/vert 0.50mm).

Pascal


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: "témoin de fonctionnement défectueux du système de freinage"
MessagePublié: 22 Mar 2010, 15:01 
Hors-ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscrit le: 12 Aoû 2008, 21:46
Messages: 96
Localisation: Sud Drôme
bonjour à tous,
cela m'arrive fréquemment quand les freins ont besoin d'être purgés, aprés ça redevient bon. Et je n' ai pas cette connexion sur le répartiteur, il y a un tuyau à la place. Parcontre, j' ai un bocal qui se vide dans celui de l'embrayage et ça déborde ! pourtant mon maître cylindre n'a que 2 ans. Il faudrait que je les sépare, quitte à en rajouter un. Un réservoir tandem, directement sur maître-cylindre, serait l'idéal; il faudrait connaître le type. Si quelqu'un a une idée :mrgreen:
Bons freinages et à bientôt.
JF

_________________
<a href="https://www.hostingpics.net/viewer.php?id=197168DSCN1410.jpg"><img src="https://img4.hostingpics.net/thumbs/mini_197168DSCN1410.jpg" alt="Heberger image" /></a>


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: "témoin de fonctionnement défectueux du système de freinage"
MessagePublié: 22 Mar 2010, 20:28 
Hors-ligne
UMM d'Or
UMM d'Or

Inscrit le: 28 Fév 2009, 09:18
Messages: 711
Localisation: Chateauneuf sur Cher (18)
Oups !!!

Sur les derniers modèles d'UMM le voyant ((!)) sert à indiquer un défaut du système de freinage mais aussi qu'il y a de l'eau dans le filtre à gasoil. J'ai vu ça dans mon manuel d'utilisateur.
Si tu as un doute je t'envoie la page de légendes du tableau de bord.

Pascal.


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: "témoin de fonctionnement défectueux du système de freinage"
MessagePublié: 22 Mar 2010, 21:17 
Hors-ligne
Régulier
Régulier
Avatar de l’utilisateur

Inscrit le: 16 Avr 2009, 13:13
Messages: 47
Localisation: Vercors drômois
ça ne doit pas être ça, mon UMM est de 1988. :)

Par contre aucun fil entre le répartiteur et le mano contact du servo frein. Je vais essayer d'en raccorder un pour voir.

Ce qui devient mystérieux, c'est que j'ai roulé toute la matinée et que le voyant est resté éteint tout le temps.

En y repensant, ce voyant à commencé à s'allumer après un nettoyage au jet un peu poussé histoire d'éliminer tout ce p.... de sel :evil: que la DDE met sur nos routes et qui bouffe lentement mais surement nos chers compagnons. L'humidité faisait peut-être faux-contact quelque part, :? va savoir ! C'est peut-être simplement ça, OUF.

_________________
Gig&Loz


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: "témoin de fonctionnement défectueux du système de freinage"
MessagePublié: 26 Mar 2010, 13:46 
Hors-ligne
Habitué
Habitué
Avatar de l’utilisateur

Inscrit le: 17 Aoû 2008, 18:54
Messages: 153
Localisation: LIAS 32600
Salut la compagnie
Pour ma part tjrs eu des pb également avec ce témoins, allumages intempestifs avec plus ou moins d'intensité de façon complétement aléatoire.
Aucun impact sur le freinage.
j'ai le fil branché sur le capteur de pression (araignée) et sur le mastervac. Aucune incidence si je branche ou je débranche le fil.
Encore un mystère ummesque! :D
J'attends que l'ampoule rille pour qu'il arrête de m'emmerder! :lol:

_________________
Nico

Plus je pédale moins fort moins j'avance plus vite


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: "témoin de fonctionnement défectueux du système de freinage"
MessagePublié: 26 Mar 2010, 22:31 
Hors-ligne
UMM d'Or
UMM d'Or

Inscrit le: 28 Fév 2009, 09:18
Messages: 711
Localisation: Chateauneuf sur Cher (18)
Juste une question : avez-vous un branchement 3 fils sur le bas de la pompe d'amorçage gasoil ?


Haut
 Profil Envoyer un e-mail  
 
Afficher les messages depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 11 messages ]  Aller à la page 1, 2  Suivant

Heures au format UTC + 1 heure


Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Sauter vers:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Translated by Xaphos © 2007, 2008, 2009 phpBB.fr