umm-passion.com

le forum des fans d'UMM, Cournil et Auverland
Nous sommes actuellement le 23 Juil 2019, 14:34

Heures au format UTC + 1 heure




Publier un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
 Sujet du message: probleme sur moteur neuf
MessagePublié: 09 Avr 2019, 19:10 
Hors-ligne
Régulier
Régulier

Inscrit le: 29 Mai 2014, 16:12
Messages: 58
voila,umm turbo intercoler de 1992.
le moteur a été refait a neuf, culasse complète neuve, tous les consommables neuf,
pompe vérifié injecteur taré, bougie préchauffe neuve.
a froid le moteur démarre sur 3 pattes et fume
le tout en claquant bien fort.
au bout d'une minute environ le moteur reprend sur 4 cylindres,
ne fume plus, claque un peu moins,
mais je trouve qu'il claque un peu fort.
je ne sais plus quoi faire, j'aime bien mon meumeu,
j'ai vendu ma moto pour payer tout ça et maintenant j'ai peur de la casse moteur.
si parmi vous certain on eu ces problèmes, quelle solution avez vous trouvé ?
y a t-il des spécialistes indenor?
j'ai besoin d'aide.


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: probleme sur moteur neuf
MessagePublié: 11 Avr 2019, 06:41 
Hors-ligne
UMM d'Argent
UMM d'Argent
Avatar de l’utilisateur

Inscrit le: 28 Nov 2008, 10:19
Messages: 269
Localisation: brignoles
Bonjour,

Moi je verifirai dans l'ordre :
- compressions de chaque cylindre
- bonne arrivé du gasoil a la pompe
- tarage des injecteurs
- calage de la pompe
- purge du circuit haute pression de gasoil

après tout ca, si la pompe a été refaite et testé par un pro, le moteur devrai tourner correctement

courage

_________________
Adhérant N°62


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: probleme sur moteur neuf
MessagePublié: 01 Mai 2019, 12:32 
Hors-ligne
Régulier
Régulier

Inscrit le: 26 Oct 2018, 20:23
Messages: 24
Des nouvelles Maud ?


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: probleme sur moteur neuf
MessagePublié: 01 Mai 2019, 20:26 
Hors-ligne
Régulier
Régulier

Inscrit le: 29 Mai 2014, 16:12
Messages: 58
ah, des nouvelles,
oui c'est réparé,
le claquement du moteur venait de ce que j'appelle le starter,
câble tendu a mort sur la pompe injection,
j'ai défait le serre câble et laissé filer.
pour la fumée au démarrage
il avait du G.O. le matin dans le tuyau de la valve de suralimentation
qui va du collecteur d'admission a la pompe d'injection via le manocontact de surpression turbo.
en gros membrane de la valve de suralimentation est donc percée :D
un très vieux mécano doit m'indiquer une combine pour réparé sans toucher a la pompe.


Haut
 Profil Envoyer un e-mail  
 
Afficher les messages depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Sauter vers:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Translated by Xaphos © 2007, 2008, 2009 phpBB.fr