umm-passion.com

le forum des fans d'UMM, Cournil et Auverland
Nous sommes actuellement le 14 Déc 2019, 07:06

Heures au format UTC + 1 heure




Publier un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
 Sujet du message: UMM à chaud qui ne demarre plus ? HELP
MessagePublié: 19 Nov 2017, 17:20 
Hors-ligne
Régulier
Régulier

Inscrit le: 19 Nov 2017, 16:25
Messages: 17
Bonjour à vous tous , je me présente Christian missionnaire laïque à Madagascar pour l’association Retraites Sans Frontière , nous avons un UMM alter et notre véhicule à chaud ne démarre pas, il bloque , on pense qu'une pièce du moteur est à l'origine de cette panne , dilatation ?lorsqu'il refroidi pas de soucis il redémarre , avez vous une idée , ou des suggestions ?
Merci à tous et à bientôt.


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: UMM à chaud qui ne demarre plus ? HELP
MessagePublié: 19 Nov 2017, 17:26 
Hors-ligne
Régulier
Régulier

Inscrit le: 19 Nov 2017, 16:25
Messages: 17
MISSION CHRISTIAN a écrit:
Bonjour à vous tous , je me présente Christian missionnaire laïque à Madagascar pour l’association Retraites Sans Frontière , nous avons un UMM alter et notre véhicule à chaud ne démarre pas, il bloque , on pense qu'une pièce du moteur est à l'origine de cette panne , dilatation ?lorsqu'il refroidi pas de soucis il redémarre , avez vous une idée , ou des suggestions ?
Merci à tous et à bientôt.


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: UMM à chaud qui ne demarre plus ? HELP
MessagePublié: 03 Avr 2018, 21:56 
Hors-ligne
Habitué
Habitué

Inscrit le: 27 Avr 2012, 19:17
Messages: 211
Bonsoir ton mail date un peu mais je ne passe plus aussi souvent que je le voudrai mais je fais part de mon expérience sur un j9 comme toi à chaud il ne démarrait plus et après avoir chercher cela venait du démarreur j'espère que cela pourra te guider.
Cordialement
Laurent


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: UMM à chaud qui ne demarre plus ? HELP
MessagePublié: 03 Avr 2018, 21:56 
Hors-ligne
Habitué
Habitué

Inscrit le: 27 Avr 2012, 19:17
Messages: 211
Bonsoir ton mail date un peu mais je ne passe plus aussi souvent que je le voudrai mais je fais part de mon expérience sur un j9 comme toi à chaud il ne démarrait plus et après avoir chercher cela venait du démarreur j'espère que cela pourra te guider.
Cordialement
Laurent


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: UMM à chaud qui ne demarre plus ? HELP
MessagePublié: 04 Avr 2018, 08:42 
Hors-ligne
Régulier
Régulier

Inscrit le: 19 Nov 2017, 16:25
Messages: 17
Bonjour Laurent et un grand merci pour ton conseil
Des que je serai rétabli de ma convalescence je me pencherai sur le problème
Bien cordialement Christian .


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: UMM à chaud qui ne demarre plus ? HELP
MessagePublié: 18 Nov 2019, 15:08 
Hors-ligne
Régulier
Régulier

Inscrit le: 19 Nov 2017, 16:25
Messages: 17
Bonjour et merci pour votre réponse , je suis de retour , car petits soucis de santé , l'UMM de Madagascar dans le même état , balbutiant .à votre connaissance pourriez vous me dire svp , si il est possible de changer de motorisation sur notre UMM
Genre moteur BMW ? ou 604 ? ou encore 405 ,tous ce qui est possible de faire avec éventuelles modifications.
merci de vos conseils ; Bonne fin de journée .
Ci dessous un lien pour les passionnés qui échangent comme vous Merci
,http://cournilphilo.chez-alice.fr/


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: UMM à chaud qui ne demarre plus ? HELP
MessagePublié: 19 Nov 2019, 09:37 
Hors-ligne
Régulier
Régulier

Inscrit le: 26 Oct 2018, 20:23
Messages: 52
MISSION CHRISTIAN a écrit:
Bonjour à vous tous , je me présente Christian missionnaire laïque à Madagascar pour l’association Retraites Sans Frontière , nous avons un UMM alter et notre véhicule à chaud ne démarre pas, il bloque , on pense qu'une pièce du moteur est à l'origine de cette panne , dilatation ?lorsqu'il refroidi pas de soucis il redémarre , avez vous une idée , ou des suggestions ?
Merci à tous et à bientôt.


J'ai retrouvé ton post décrivant approximativement la panne … donc quand tu est au point mort, est-ce que le moteur tourne à la main dans le sen horaire ( ou avec une clé à douille en bout de Vilo ? ) S'il tourne il y a des points plus durs correspondant aux phases de compression dans les cylindres mais ça c'est normal. Cependant il ne doit pas être bloqué !

La réponse dira si ça vient du moteur dans un premier temps .

Ensuite, si le moteur n'est pas bloqué au point mort et tourne à la main, est-ce que le démarreur fonctionne lorsque tu actionnes la clé de contact ? Oui / non / quelle réaction ?

_________________
C'est après avoir tous perdu leurs cheveux qu'ils criaient enfin tous en cœur : Vive le peigne !!!


Haut
 Profil Envoyer un e-mail  
 
Afficher les messages depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Sauter vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Translated by Xaphos © 2007, 2008, 2009 phpBB.fr